Inicio General Malware en la web [SOLUCIONADO]

Malware en la web [SOLUCIONADO]

por sgoliver

Desde hace un par de días, el blog parece que se ha visto afectado por algún tipo de malware y es posible que hayáis recibido alguna advertencia de vuestro navegador o antivirus al entrar en la web.

El problema ya está solucionado. He realizado una instalación limpia de todo el software del blog, incluidos temas y plugins, y he verificado con varios scanners web que ya no se detecta ninguna amenaza. Podéis realizar el chequeo vosotros mismos desde cualquiera de estas webs:

Si seguís recibiendo alguna alerta, es posible que necesitéis limpiar la caché, cookies y ficheros temporales de vuestro navegador antes de volver a acceder a la web.

Siento mucho las molestias, y agradezco el aviso y la ayuda de todos los que me habéis dado soporte para solucionar rápidamente este tema.

En cuanto al blog, estad atentos, en breve volveremos al ritmo normal de publicación tras el parón de vacaciones.

También te puede interesar

1 comentario

Loren 22/06/2012 - 13:41

Buenas.

Hace varias semanas se descubrieron varias vunlerabilidades en casi todas las versiones de WordPress, seguramente con la actualización hubiese valido. Puedes ver más información aquí:
http://www.securitybydefault.com/2012/05/analizando-las-vulnerabilidades-remotas.html

Saludos.

Responder

Dejar un comentario

Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información. Aceptar Más Información

Política de Privacidad y Cookies